[m-rev.] for review: Add string.from_code_unit_list_allow_ill_formed.

Mark Brown mark at mercurylang.org
Tue Nov 5 01:46:13 AEDT 2019

On Mon, Nov 4, 2019 at 4:52 PM Peter Wang <novalazy at gmail.com> wrote:

> Suggestions for a better name?

I don't have any suggestions. The change is fine, so long as no one else
can think of a better name.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.mercurylang.org/archives/reviews/attachments/20191105/0ac9d155/attachment.html>

More information about the reviews mailing list