[m-rev.] for review: Add string.from_code_unit_list_allow_ill_formed.
novalazy at gmail.com
Wed Nov 6 14:58:00 AEDT 2019
On Tue, 5 Nov 2019 01:46:13 +1100, Mark Brown <mark at mercurylang.org> wrote:
> On Mon, Nov 4, 2019 at 4:52 PM Peter Wang <novalazy at gmail.com> wrote:
> > Suggestions for a better name?
> I don't have any suggestions. The change is fine, so long as no one else
> can think of a better name.
Thanks, I've pushed it for now.
More information about the reviews